*** Benvenuto nel nostro nuovo Forum di supporto. Disponibili le ultime novità dal mondo delle console, gli ultimi modchip presenti sul mercato e tutte le informazioni necessarie per rendere universale la tua console: I modder più conosciuti non esiteranno a fornirti le specifiche più comuni: registra subito il tuo account... Buona navigazione. ***

Torna indietro   Consolelab.it Forum > Playstation2 / PSTWO > Modchip Area

Modchip Area Tutte le informazioni necessarie per l'installazione, i trucchi ed i segreti rilevati dagli utenti

Rispondi
LinkBack Strumenti discussione Modalità visualizzazione

V5 e problema accensione
Non letto 07-01-2007, 20.29   #1 (permalink)
Posseduto dalla Console
 
L'avatar di jean27
 
jean27 non è collegato
Data registrazione: 03-12-2005
Residenza: Sardegna
Messaggi: 372
jean27 è su una strada distinta
jean27 RSS Feed
V5 e problema accensione

ciao Marco ,dopo tanto mi rifaccio sentire per romperti un po' le scatoline;
Avevo un v5 sotto mano originale che funzionava perfettamente;stavo testando delle lenti e avevo la play in stand-by con carrello aperto;al che mi viene la brillante idea di chiudere il carrello a mano in maniera per così dire "violenta"!In quello stesso istante mentre il carrello si è chiuso ho sentito provenire dalla main una specie di sibilo (shhhhh)quasi come una sfiammata e da allora la play non accende piu';quando premo per accendere diventa un istante verde e poi subito rosso;tieni presente che nel momento in cui questo accade si sente dal centro main(per lo meno credo) un "tac" leggero,quasi come un rumore di relè;
Ho testato tutti i fuse e sono tutti ok,quindi chiedevo a te se magari avevi qualche suggerimento da darmi,tenedo presente che non ho strumenti adeguati al riguardo

ciauzzzzzz

Ultima modifica di jean27 : 08-01-2007 alle ore 13.04.
  Rispondi citando

Non letto 08-01-2007, 23.36   #2 (permalink)
Posseduto dalla Console
 
L'avatar di Marco_Borghi
 
Marco_Borghi non è collegato
Data registrazione: 20-11-2005
Residenza: Milan
Messaggi: 1,625
Marco_Borghi è su una strada distinta
Marco_Borghi RSS Feed
uhmmmm

mai successo.... comunque così al volo
se il BA è alimentato.... prova a staccare l'ottica

e vedi se il browser si avvia
__________________
.... sono in costruzione
  Rispondi citando

Non letto 17-01-2007, 15.13   #3 (permalink)
Posseduto dalla Console
 
L'avatar di jean27
 
jean27 non è collegato
Data registrazione: 03-12-2005
Residenza: Sardegna
Messaggi: 372
jean27 è su una strada distinta
jean27 RSS Feed
Marco niente da fare il Ba è alimentato;altri suggerimenti?
nel caso se te la mandassi per dargli una controllata?
  Rispondi citando

Non letto 17-01-2007, 16.48   #4 (permalink)
Moderatore
 
L'avatar di ginbas
 
ginbas non è collegato
Data registrazione: 13-12-2005
Messaggi: 378
ginbas è su una strada distinta
ginbas RSS Feed
Citazione:
Originalmente inviato da jean27 Visualizza messaggio
Marco niente da fare il Ba è alimentato;altri suggerimenti?
nel caso se te la mandassi per dargli una controllata?
Albe hai controllato se è ancora buono???

se ricordo bene dovresti verificare che non cia sia corto tra pin 8 e massa!
secondo me è il BA ti ha salutato!!!
__________________
Giulietta fix??? da v14 no grazie!!!! la mia piccina adesso è un pò più robusta!!!!
ciaoo!!!! Ualiooooo!!!!
  Rispondi citando

Non letto 17-01-2007, 23.31   #5 (permalink)
Posseduto dalla Console
 
L'avatar di jean27
 
jean27 non è collegato
Data registrazione: 03-12-2005
Residenza: Sardegna
Messaggi: 372
jean27 è su una strada distinta
jean27 RSS Feed
Citazione:
Originalmente inviato da ginbas Visualizza messaggio
Albe hai controllato se è ancora buono???

se ricordo bene dovresti verificare che non cia sia corto tra pin 8 e massa!
secondo me è il BA ti ha salutato!!!
ciao fratelloooo
il Ba è buono;per lo meno dai controlli standard risulta buono;
strano che sia colpa del Ba il fatto che, se premuto il tasto di accensione, il led rosso cambia per un istante in verde e poi ritorna rosso(i fuse sono tutti ok);in questo intramezzo si sente una "specie" si clik da centro main,come se fosse un piccolo relè....è una cosa che non mi era mai capitata.....
mah.....aspettiamo lumi dal maestro

Ultima modifica di jean27 : 18-01-2007 alle ore 17.08.
  Rispondi citando

Non letto 18-01-2007, 15.20   #6 (permalink)
Posseduto dalla Console
 
L'avatar di Marco_Borghi
 
Marco_Borghi non è collegato
Data registrazione: 20-11-2005
Residenza: Milan
Messaggi: 1,625
Marco_Borghi è su una strada distinta
Marco_Borghi RSS Feed
jean se vuoi ho una mb nuova (v7)
se mi mandi l'indirizzo in privato te la spedisco

quella tienila per ricambi
__________________
.... sono in costruzione
  Rispondi citando

Non letto 18-01-2007, 17.04   #7 (permalink)
Posseduto dalla Console
 
L'avatar di jean27
 
jean27 non è collegato
Data registrazione: 03-12-2005
Residenza: Sardegna
Messaggi: 372
jean27 è su una strada distinta
jean27 RSS Feed
Certo Marco se non ti crea troppo disturbo;ora ti contatto in pvt e mi dici tutto per il disturbo ;Mitico Marco

Ultima modifica di jean27 : 18-01-2007 alle ore 17.08.
  Rispondi citando
Rispondi

Strumenti discussione
Modalità visualizzazione

Regole di scrittura
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato
Trackbacks are Attivato
Pingbacks are Attivato
Refbacks are Attivato


Discussioni simili
Discussione Autore discussione Forum Risposte Ultimo messaggio
Problema accensione xbox v1.0 Xabaras XBOX Modchip Area 1 01-11-2009 01.00
[CERCO] tasto accensione slim guerrierodipace Vendi, Compra, Scambia 0 20-01-2008 01.49
[ps3] Accensione E Caricamento °_° RedSky Le ultime novità 1 03-10-2006 08.38



Tutti gli orari sono GMT +1. Adesso sono le 05.33.


Empowered by DVDMod.it
Powered by vBulletin versione 3.8.7
Copyright ©2000 - 2022, Jelsoft Enterprises Ltd.


[Valid RSS feed]

Portions of this site are protected under the Creative Commons License.
We are not affiliated with Sony Computer, Microsoft or Nintendo.
As this is a public forum, we are not responsible for contents. All posted content
is Copyright of their respective owners.